Autorius Tema: Sunkiai kuriasi  (Skaityta 10886 kartus)

Neprisijungęs romas1

  • Naujokas
  • *
  • Įrašai: 21
Ats: Sunkiai kuriasi
« Atsakymas #30 Įrašytas: Rugsėjo 12, 2018, 18:26:47 pm »
Tai jei viskas kitkas gerai, kam parduoti?

Viskas kitkas nera labai gerai... Sankaba traska, stabdys nusileidineja (pilnai neuzsipumpuoja), kazkur tepalas rasoja... Problemu yra, o ju spresti kazkaip noro ir nebera. Noriu pereiti i benzina ir kazkiek komfortiskesne klase, tad cia kaip ir paskata judeti link pardavimo.

Dekoju vyrai, visgi pirmas atsakymas i katik sukurta tema buvo taiklus :) ... Su visom patikrom ir keitimais remontas gavosi apvalus 500 EUR.

Tiesa, po remonto radijas nebeveikia (please insert map CD), prietaisu skydelio apsvietimas isijungia tik tada kai lempos ties "off". :D kai prasideda problemos tai ir tesiasi
« Paskutinį kartą keitė: Rugsėjo 12, 2018, 18:33:01 pm sukūrė romas1 »

Neprisijungęs Bemsas

  • Vyr. Moderatorius
  • Veteranas
  • *
  • Įrašai: 6824
Ats: Sunkiai kuriasi
« Atsakymas #31 Įrašytas: Rugsėjo 12, 2018, 20:56:20 pm »
Tos problemos atsirado po akumo atjungimo. Idek NAVI DVD ir navigacija pasileis, O Spidometro apsvietima atreguliok su ijungtom sviesom.

Neprisijungęs romas1

  • Naujokas
  • *
  • Įrašai: 21
Ats: Sunkiai kuriasi
« Atsakymas #32 Įrašytas: Rugsėjo 13, 2018, 08:24:34 am »
O kaip su ijungtom sviesom reguliuoti? Ten tie mygtukai kur ant skydelio?

Neprisijungęs Mants

  • Herojus
  • ****
  • Įrašai: 329
Ats: Sunkiai kuriasi
« Atsakymas #33 Įrašytas: Rugsėjo 13, 2018, 08:26:11 am »
su desiniu mygtuku sustoji ties _______ ir laikai ji nuspaudes
degan _ vienam, apsvietimas silpnas, degan _______ apsvietimas didesnis
Toyota Verso 2009 2,0 D4D 93kw
Toyota Yaris 2010 1.3 74kw

Neprisijungęs romas1

  • Naujokas
  • *
  • Įrašai: 21
Ats: Sunkiai kuriasi
« Atsakymas #34 Įrašytas: Rugsėjo 13, 2018, 14:20:43 pm »
Dekoju! O ka daryti jei as neturiu Map DVD?
« Paskutinį kartą keitė: Rugsėjo 13, 2018, 14:22:55 pm sukūrė romas1 »

Neprisijungęs marilis

  • Naujokas
  • *
  • Įrašai: 42
Ats: Sunkiai kuriasi
« Atsakymas #35 Įrašytas: Rugsėjo 14, 2018, 07:28:04 am »
Kažkaip nukrypo tema nuo pradinio kurso ! :D

Neprisijungęs Sapyra

  • Pilnavertis narys
  • ***
  • Įrašai: 235
Ats: Sunkiai kuriasi
« Atsakymas #36 Įrašytas: Spalio 13, 2018, 19:28:35 pm »
Savaitėlę toyota stovejo garaže.Tai pradėjus vesti pasimatė šitie simptomai kaip jau rašė žmogus.Oras šiltas pliusas 16laipsniu,o užsivedžiau tik iš antro karto.Pradžiai suka ir gaudo apsukas ,o paskui vien tik zzzz,....Iš antro karto viskas tvarkoj.Važinėjau visą diena kuo puikiausiai.Na dumų doze pavaro,o paskui liuks.Negi purkštukus reiks traukt.Liudna darosi prieš žiemą.Gal vožtuvas tas kvailioja.Jau daug prirašyta ,gal kas nauja patirtį turi?

Neprisijungęs Bacardis

  • Pilnavertis narys
  • ***
  • Įrašai: 220
Ats: Sunkiai kuriasi
« Atsakymas #37 Įrašytas: Spalio 13, 2018, 19:48:26 pm »
 Savaite stovejo, akuma pasodino kazkiek ir neuzteko sukiu. O kaip pries pastatyma kuresi? Jei ok viskas buvo, tai akumas ;)

Neprisijungęs Sapyra

  • Pilnavertis narys
  • ***
  • Įrašai: 235
Ats: Sunkiai kuriasi
« Atsakymas #38 Įrašytas: Spalio 14, 2018, 12:19:23 pm »
Akumui tik metai.Nesinori tikėt kad pasėda.Na žiurėsim kai pašals .Jei vėl tas pats tada jau ,kaip rašė kolėga purkštukuose problėmų ieškot.Kol važiuoja tai ir gerai.Šiandien i baką įpyliau tepalo dvitakčiams varikliams ,nu kur i žoliapjoves pila.Kažkaip variklis gražiau pradėjo dirbti,ar čia taip atrodo.Paklausiau patarimo vieno žinovo.

Neprisijungęs dtinas

  • Veteranas
  • *****
  • Įrašai: 740
Ats: Sunkiai kuriasi
« Atsakymas #39 Įrašytas: Spalio 15, 2018, 12:23:18 pm »
ir kiek to tepalo pylei?

Neprisijungęs Sapyra

  • Pilnavertis narys
  • ***
  • Įrašai: 235
Ats: Sunkiai kuriasi
« Atsakymas #40 Įrašytas: Spalio 16, 2018, 16:51:50 pm »
Bakas buvo pilnas tai 150gr.Jis biski tirštesnis negu tie priedai skarbonkėse.Gal čia ,,placėbo,,efektas ,bet atrodo dirba variklis gražiau.

Neprisijungęs Karolis82

  • Naujokas
  • *
  • Įrašai: 9
Ats: Sunkiai kuriasi
« Atsakymas #41 Įrašytas: Kovo 17, 2024, 21:11:36 pm »
Sveiki,pas mane šalta gerai kuruasi,o paskui šilta nesikuria,nebent po 10-15min vėl kuriasi.Bet,kad per prievarta užkurt tai nuspaudžiu nedaug greičio pėdala ir šiaip ne taip užsikuria.Ir neaišku kidėl taip